Showing results for 
Search instead for 
Did you mean: 

Turning off Zoom Auto Tracking


Hi all -


I'm using Zoom on a Neat Bar system (neat bar + TVs), and with a recent software update, the camera is automatically enabling camera tracking. This is causing issues with the video as it does not frame the room correctly.


How can I disable this camera tracking permanently? I'd like it to start with a set framing of the room each time. 




Zoom Moderator
Zoom Moderator

Hey @mmurp13 have you tried to enable or disable Neat camera features? 

  1. Open Device Settings
  2. Open the Audio & video Menu
  3. Select radio button next Auto framing to enable/disable the feature
  4. Select the preferred framing option (Group or Individual) when feature is enabled

After configuring let me know if that helps! 


Leverage cool features and how to's from the Community Center. If my reply helped, don't forget to click the accept as solution button! ⤵️