Introducing the new Zoom Community Champion Program where we recognize our most engaged community members for their contributions.

Learn more and join
cancel
Showing results for 
Search instead for 
Did you mean: 

Fondos virtuales

Miguelab
Listener

Buenos días, me gustaría saber que móviles Android son compatibles con los fondos virtuales de Zoom por que por características he probado un huawei y un Samsung que las cumplen pero no funcionan.

Gracias

 

1 ACCEPTED SOLUTION

Manny5429
Community Champion | Zoom Employee
Community Champion | Zoom Employee

@Miguelab Please check out this link: 

https://support.zoom.us/hc/en-us/articles/360043484511-Zoom-Virtual-Background-system-requirements

  • Zoom mobile app, version 5.3.0 or higher
  • Android 8.0 or higher
  • arm64 processor
    • 8 cores or higher 
  • 3GB or higher RAM
  • GPU
    • Qualcomm Adreno:
      • 540 (Snapdragon 835 / Snapdragon SDM835), or higher than 615 (QCS605 or Snapdragon SDM710)
    • Mali:
      • G series with version G72 or later
      • CPU must be later than Exynos 9810, Exynos 990, Kirin 980, or Dimensity 1000. 
  • Only the following phone manufacturers are supported:
    • Google
    • OnePlus
    • Oppo
    • Redmi
    • Samsung
    • Vivo
    • Xiaomi
    • Huawei

Note: Blurred background option requires Zoom mobile app version 5.6.6 (2076) or higher.

 

----Si esto respondió a su pregunta, no olvide seleccionar "Aceptar como solución".

If this answer helped solve your question/issue, please hit the -Accept as Solution- button below.

View solution in original post

1 REPLY 1

Manny5429
Community Champion | Zoom Employee
Community Champion | Zoom Employee

@Miguelab Please check out this link: 

https://support.zoom.us/hc/en-us/articles/360043484511-Zoom-Virtual-Background-system-requirements

  • Zoom mobile app, version 5.3.0 or higher
  • Android 8.0 or higher
  • arm64 processor
    • 8 cores or higher 
  • 3GB or higher RAM
  • GPU
    • Qualcomm Adreno:
      • 540 (Snapdragon 835 / Snapdragon SDM835), or higher than 615 (QCS605 or Snapdragon SDM710)
    • Mali:
      • G series with version G72 or later
      • CPU must be later than Exynos 9810, Exynos 990, Kirin 980, or Dimensity 1000. 
  • Only the following phone manufacturers are supported:
    • Google
    • OnePlus
    • Oppo
    • Redmi
    • Samsung
    • Vivo
    • Xiaomi
    • Huawei

Note: Blurred background option requires Zoom mobile app version 5.6.6 (2076) or higher.

 

----Si esto respondió a su pregunta, no olvide seleccionar "Aceptar como solución".

If this answer helped solve your question/issue, please hit the -Accept as Solution- button below.