cancel
Showing results for 
Search instead for 
Did you mean: 

Flutter 1.7.10

sohamsattigeri
Listener

I am trying to integrate the flutter sdk into my ios app but getting the following error 

 

```

[!] The 'Pods-Runner' target has transitive dependencies that include statically linked binaries: (ZoomVideoSDK)

```

 

Not sure how to go around this. Also not able to update this to 1.7.10

1 REPLY 1

Ray_Harwood
Community Champion | Customer
Community Champion | Customer

Welcome to the Zoom Community, @sohamsattigeri.

 

This is a question more appropriate for the Developers Forum at https://developers.zoom.us/


Ray - Need cost-effective Zoom Events Help? Visit Z-SPAN.com.
Please click Accept As Solution if this helped you !