What's New at Zoom? Join our upcoming webinar to get a first-hand look into some of our exciting new product and feature releases.

Register Now
cancel
Showing results for 
Search instead for 
Did you mean: 

Error desplegando aplicacion Zoom a traves de Intune

FranciscoJ
Listener

Estamos intentando distribuir la aplicación Zoom en un cliente usando Intune.

Para realizarlo seguimos los pasos indicados en su documentación correspondiente de zoom

Se despliega correctamente pero tenemos un problema con las "Detection Rules".

En su documentación no indican como realizar o configurar dichas reglas, con lo cual al hacer el despliegue de la aplicación Endpoint manager nos indica: "La aplicación no se detectó después de que la instalación se completara correctamente. (0x87D1041C)"

 

Buscamos el error en la documentación de Intune:

0x87D1041C-2016345060El usuario final desinstale la aplicación. La información de identidad del paquete no coincide con los informes de dispositivos para aplicaciones mal. Para las MSIs de actualización automática, la versión del producto no coincide con la información de la aplicación después de actualizarla fuera de Intune. Indique al usuario que vuelva a instalar la aplicación desde el portal de la empresa. Ten en cuenta que las aplicaciones necesarias se reinstalarán automáticamente cuando el dispositivo inicie sesión a continuación.La instalación de la aplicación se ha instalado correctamente, pero no se detecta la aplicación. Intune implementó la aplicación correctamente y, posteriormente, la desinstale. Los motivos de la desinstalación de la aplicación son:

 

Esto es falso, ya que hemos confirmado que en los dispositivos de pruebas que hemos usado para el despliegue de dicha aplicación, esta está instalada correctamente.

Hablamos con el soporte técnico de MS, el cual nos indico que deberíamos de configurar las "Detection rules".

Seguimos el ejemplo de configuración de otra aplicación que desplegamos a través de Intune. Pero no funciona.

¿Podríais ayudarnos o indicarnos como configurar dicha regla de detección?

Adjunto captura de pantalla de como esta configurada actualmente y no funciona.

 

Gracias,

Un saludo.

0 REPLIES 0