cancel
Showing results for 
Search instead for 
Did you mean: 

Dark Mode - Email

jlawalt
Listener

I have dark mode enabled on the desktop client for Zoom. However, when I access a message, I get a large white box around the body of the email. This doesn't happen anywhere else on the client. I can't seem to find any fixes or options to change this behavior. 

0 REPLIES 0